تک یک
مودم روتر دی لینک DSL-224 Wireless N300Mbps۱ / ۷

D-Link / تجهیزات شبکه

مودم روتر دی لینک DSL-224 Wireless N300Mbps ( دوآنتن ADSL2+/VDSL2 )

کد کالا: ۸۹۱۷

این مودم محصولی از کمپانی دی لینک می باشد. اغلب کاربران اینترنتی مودم های وای فای یا وایرلس را برای کار ترجیح می دهند. کاربرانی که در منزل از اینترنت استفاده می کنند و افرادی که در ادارات کار می کنند؛ این امکان را دارند که از مودم وایرلس استفاده کنند. شاید یکی از مهم ترین دلایلی که کاربران به سراغ مودم وای فای می روند این است که در یک زمان چندین دستگاه مانند کامپیوتر و لپ تاپ یا گوشی تلفن همراه از اینترنت استفاده نمایند. همیشه تعداد دستگاه هایی که امکان استفاده از یک مودم را دارند بستگی به سرعت و پهنای باند آن دارد.  
  • LAN:✓
  • power:✓
  • DSL:✓
brandsD-Link
warranty۶ ماه گارانتی شرکتی
سایر اطلاعاتابعاد : ۱۷۲mm x ۱۱۴mm x ۲۶mm منبع تغذیه (برق ورودی) : ۱۲V DC, ۰.۵A

بررسی تخصصی

ویژگی ها وتوضیحات مودم روتر دی لینک DSL-224 Wireless N300Mbps

مشخصات کلی مودم روتر دی لینک DSL-224 Wireless N300Mbps

ابعاد 172mm x 114mm x 26mm
منبع تغذیه برق ورودی: 12V DC, 0.5A
دمای کارکرد Operating: 0 to 40 °C
رطوبت کارکرد 5%to 95 % non-condensing
مشخصات نرم افزاری
استاندارهای ADSL Multi-mode Full-rate ANSI T1.413 Issue 2 ITU-T G.992.1 (G.dmt) Annex A/C/I ITU-T G.992.2 (G.lite) Annex A/C ITU-T G.994.1 (G.hs)
استانداردهای ADSL2+ ITU-T G.992.5 Annex A/L/M ITU-T G.992.3 (G.dmt.bis) Annex A/J/K/L/M ITU-T G.992.5 Annex A/L/M
استانداردهای VDSL/VDSL2 ITU-T G.993.2 ITU-T G.993.5 (G.vector) ITU-T G.998.4 (G.INP)
ADSL Data Rate IG.dmt: 8 Mbps downstream, 832 Kbps upstream G.lite: 1.5 Mbps downstream, 512 Kbps upstream ADSL2: 12 Mbps downstream, 1 Mbps upstream ADSL2+: 24 Mbps downstream, 1 Mbps upstream
استانداردهای IEEE 802.11a/b/g/n/AC
Port Forwarding ✓
فلیتر بر اساس MAC ADDRESS ✓
کيفيت خدمات (QoS) ✓
DHCP ✓ 
(Virtual Private Network (VPN VPN passthrough/multi-session PPTP/L2TP/IPSec
ATM & PPP Multiprotocol over AAL5 (RFC 1483/2684) Bridged and routed Ethernet encapsulation LLC encapsulation VC-based multiplexing ATM Forum UNI3.1/4.0 PVC (up to 8 PVCs) ATM Cell Format ITU-T Rec. I.361 ATM Adaptation Layer Type 5 (AAL5) PPPoA (RFC2364) PPPoE (RFC2516) PPP Link Control Protocol (RFC 1661) Internet Protocol Control Protocol (RFC 1332) PPP Authentication Protocol (RFC 1334) PPP Challenge Handshake Authentication Protocol (RFC1994) Microsoft PPP CHAP extensions (RFC 2433)
قابليت پشتيباني از سيستم‌عامل‌هاي پشتیبانی از همه سیستم عامل ها
مدیریت WEB

مشخصات سخت افزاری

نوع آنتن ثابت
تعداد آنتن 2عدد
5dbi 2dbi
محدوده فرکانس 2.4GHZ
پهنای باند 300Mbps
تعداد پورت شبکه ETHERNET RJ-45 LAN 4 پورت 10/100
تعداد پورت RJ-11 1 عدد
نشانگر DSL ✓
نشانگر POWER ✓
نشانگر WIFI ✓
نشانگر WPS ✓
نشانگر LAN ✓
نشانگر INTERNET ✓
کلید WPS ✓
کلید On/Off ✓
کلید Wireless ✓
کلید Reset ✓

ویژگی های بیسیم Wireless

نوع رمزنگاری بیسیم WPA-PSK & WPA2-PSK WEP 64bit & 128bit
Wireless Protected Setup(WPS) ✓
Auto Channel Selection ✓

اقلام داخل بسته بندی

 آداپتور برق  ✓
 دفترچه راهنما  ✓
اسپلیتر ✓
کابل شبکه ✓
کابل تلفن ✓
سی دی نرم افزار یا راهنما ✓

سایر مشخصات

 گواهینامه ها  CE RoHS

مشخصات فنی کامل

brandsD-Link
warranty۶ ماه گارانتی شرکتی
سایر اطلاعاتابعاد : ۱۷۲mm x ۱۱۴mm x ۲۶mm منبع تغذیه (برق ورودی) : ۱۲V DC, ۰.۵A

محصولات مشابه

دیدگاه خریداران

فقط دیدگاه‌های تأییدشده در این بخش نمایش داده می‌شوند.

هنوز دیدگاه تأییدشده‌ای ثبت نشده است.

می‌توانید اولین تجربه خودتان را برای بررسی ارسال کنید.

نظر شما درباره این محصول

در حال بررسی حساب کاربری…

انتشار پس از تأیید
امتیاز شما
عالی · ۵ از ۵